<!DOCTYPE html>
<html lang="en">
<head>
<meta charset="utf-8">
<script>
var gomez={
gs: new Date().getTime(),
acctId:"D3FD89",
grpId:"Escenic",
grpId1:"mia",
grpId2:window.location.hostname,
grpId3:"diving",
pgId:"story-detail",
wrate:1
};
</script>
<script type='text/javascript'>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</script>
<!-- paywall disabled -->
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<title>Jules is a great option on a windy day | Florida Keys News</title>
<meta name="allow-comments" content="true"/>
<meta name="description" content="The calm water, which can get murky if there are many divers in the lagoon, is also very helpful for student divers to practice skills like compass navigation or removing and replacing their scuba units at the surface."/>
<meta name="title" content="Jules is a great option on a windy day | Florida Keys News"/>
<meta name="googlebot" content="noodp, noarchive"/>
<meta name="original-source" content="http://www.flkeysnews.com/sports-outdoors/outdoors/diving/article137650953.html"/>
<link rel="canonical" href="http://www.flkeysnews.com/sports-outdoors/outdoors/diving/article137650953.html"/>
<meta name="google-site-verification" content="ep3QsV3gkKUydjfZlUY5qpQFcNllOkgr8gdO-_FtQfQ"/>
<meta property="og:title" content="Jules is a great option on a windy day"/>
<meta property="og:type" content="article"/>
<meta property="og:url" content="http://www.flkeysnews.com/sports-outdoors/outdoors/diving/article137650953.html"/>
<meta property="og:description" content="The calm water, which can get murky if there are many divers in the lagoon, is also very helpful for student divers to practice skills like compass navigation or removing and replacing their scuba units at the surface."/>
<meta property="og:image" content="http://www.flkeysnews.com/sports-outdoors/outdoors/diving/v2hfi7/picture137650948/ALTERNATES/LANDSCAPE_1140/Kevin%20McDonel%20demonstrating%20giant%20stride%20entry%20at%20Jules%20Lagoon"/>
<meta property="og:site_name" content="flkeysnews"/>
<meta property="fb:app_id" content="133847067760"/>
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="KeysInfoNet">
<meta name="twitter:title" content="Jules is a great option on a windy day">
<meta name="twitter:description" content="The calm water, which can get murky if there are many divers in the lagoon, is also very helpful for student divers to practice skills like compass navigation or removing and replacing their scuba units at the surface.">
<meta name="twitter:image" content="http://www.flkeysnews.com/sports-outdoors/outdoors/diving/v2hfi7/picture137650948/ALTERNATES/LANDSCAPE_1140/Kevin%20McDonel%20demonstrating%20giant%20stride%20entry%20at%20Jules%20Lagoon">
<meta name="msapplication-TileImage" content="http://www.flkeysnews.com/static/theme/flkeysnews/base/ico/windowsmetro-144.png"/>
<meta name="msapplication-TileColor" content="#FFFFFF" />
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="http://www.flkeysnews.com/static/theme/flkeysnews/base/ico/apple-touch-icon-144-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="http://www.flkeysnews.com/static/theme/flkeysnews/base/ico/apple-touch-icon-114-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="http://www.flkeysnews.com/static/theme/flkeysnews/base/ico/apple-touch-icon-72-precomposed.png">
<link rel="apple-touch-icon-precomposed" href="http://www.flkeysnews.com/static/theme/flkeysnews/base/ico/apple-touch-icon-57-precomposed.png">
<link rel="shortcut icon" href="http://www.flkeysnews.com/static/theme/flkeysnews/base/ico/favicon.png">
<link href="http://www.flkeysnews.com/static/theme/flkeysnews-2020/base/css/main-1.0.101-bbdd684.css?sVer=1.0.101-bbdd684" rel="stylesheet">
<!--[if lt IE 9]>
<script src="http://www.flkeysnews.com/static/js/html5shiv.js?sVer=1.0.101-bbdd684"></script>
<script src="http://www.flkeysnews.com/static/js/respond.min.js?sVer=1.0.101-bbdd684"></script>
<script type="text/javascript" src="http://www.flkeysnews.com/static/js/mi-scripts/pollyfill.js?sVer=1.0.101-bbdd684"></script>
<![endif]-->
<script type="text/javascript" src="http://www.flkeysnews.com/static/js/jquery-1.10.2.min.js?sVer=1.0.101-bbdd684"></script>
<script type="text/javascript" src="http://www.flkeysnews.com/static/js/mi-wf-site-1.0.101-bbdd684-min.js"></script>
<script type="text/javascript">
mi.pageInfo.setConf({
'marketInfo.pagelevel':'story',
'marketInfo.careerbuilder.mxjobsrchcriteria_rawwords':'outside+sales',
'wufoo.formID':'',
'publication.mediadomain':'media.flkeysnews.com',
'accuweather.apiKey':'2ce96fe9da724185a27db1e6a3ecf580',
'marketInfo.application_version':'1.0.101-bbdd684',
'marketInfo.logoAltText':'FL Keys Net',
'marketInfo.allow_ads':'true',
'nativo.story.placements':'840170,776813,844318',
'marketInfo.pagelevel_informational':'false',
'marketInfo.addcities':'Key Largo, Islandia, Tavernier, Islamorada, Plantation Key, Layton, Duck Key, Marathon, Big Pine Key, Middle Torch Key Cudjoe Key, Sugarloaf Key, Naval Air Station Key West, Key West',
'marketInfo.staticDirectory':'flkeysnews',
'marketInfo.state_abbreviation':'FL',
'publication.domain':'flkeysnews.com',
'accuweather.partnerCode':'MCCLATCHY',
'marketInfo.domain':'keysnet',
'facebook.app.id':'133847067760',
'marketInfo.clipped_taxonomy':'Sports/Outdoors',
'nativo.video.placements':'869316,869315',
'marketInfo.careerbuilder.lr':'CBCB_MH',
'marketInfo.CarsSEO':'',
'marketInfo.CarsAFF':'herald',
'accuweather.locationString':'Florida Keys',
'marketInfo.Jobslr':'CBCB_MH',
'marketInfo.adretargeting.kill_list':["simpli.fi"],
'marketInfo.webmaster_email':'jpulis@keynoter.com',
'marketInfo.phone':'305-743-5551',
'marketInfo.sourcelevel':'diving',
'pressPlus.zone':'',
'olive.localBrand':'',
'marketInfo.shortURL':'front',
'legacy.siteName':'herald',
'marketInfo.viewsizes':[{"Large":[1200,600]},{"Medium":[992,300]},{"Small":[768,300]},{"Extra-Small":[0,0]}],
'findnsave.tracking':'findnsave',
'classads.homefinderUrl':'http://www.homefinder.com/FL/Key_West',
'legacy.affiliateId':'mi000150',
'marketInfo.JobsSEO':'',
'accuweather.dev':'false',
'marketInfo.state':'Florida',
'marketInfo.siteId':'56',
'marketInfo.county':'Monroe County',
'marketInfo.allow_nativo':'fa',
'marketInfo.adsizes':{"outofpage":{},"default":{"None":[],"970x90":[970,90],"Billboard Flex":[[960,30],[970,30],[970,90],[970,250]],"960x30":[960,30],"728x90":[728,90],"600x250":[600,250],"500x300":[500,300],"468x60":[468,60],"336x280":[336,280],"320x450":[320,450],"320x50":[320,50],"300x600":[300,600],"Flex Ad":[[300,250],[300,600]],"Welcome Ad":[[300,250],[300,600],[550,480],[600,500]],"300x250":[300,250],"300x100":[300,100],"300x75":[300,75],"300x50":[300,50],"240x400":[240,400],"234x60":[234,60],"216x36":[216,36],"180x150":[180,150],"168x28":[168,28],"160x600":[160,600],"160x90":[160,90],"146x60":[146,60],"120x600":[120,600],"120x240":[120,240],"120x20":[120,20],"Rising Star":[500,300]},"floorboard":{"None":[],"285x70":[285,70]},"wallpaper":{"None":[],"1600x600":[1600,600]}},
'marketInfo.careerbuilder.s_freshness':'30',
'wishabi.bodyId':'861',
'classads.carsUrl':'http://www.cars.com/?aff=miami',
'marketInfo.name':'Keynoter Publishing Company',
'marketInfo.location':'Miami',
'marketInfo.region':'Florida Keys',
'marketInfo.JobsSiteID':'cbcb_mh',
'classads.apartmentsUrl':'http://www.apartments.com/Florida/Key_West',
'marketInfo.careerbuilder.dmc_id':'1048',
'marketInfo.code':'MIA',
'marketInfo.careerbuilder.dmc_code':'mia',
'marketInfo.market_identifier':'MIA.site_keysnet',
'accuweather.locationString1':'Havana, Cuba',
'wf.resource.static.rootUrl':'/static/',
'marketInfo.JobsQSSTS':'FL,US',
'accuweather.locationString3':'Miami, FL',
'financialContent.account':'miamiherald',
'accuweather.locationString2':'Nassau, The Bahamas',
'accuweather.locationKey3':'347936',
'marketInfo.followLinks':'1',
'marketInfo.networkid':'7675',
'accuweather.locationKey2':'30072',
'accuweather.locationKey1':'117775',
'marketInfo.product':'site',
'wishabi.navId':'1058',
'marketInfo.JobsQSCTY':'Key_West',
'marketInfo.classads.apartmentsUrl':'http://www.apartments.com/Florida/Key_West',
'marketInfo.careerbuilder.s_rawwords':'CustomField3:MIAMITJ',
'marketInfo.street_address':'P.O. Box 500158, Marathon, FL 33070',
'accuweather.locationKey':'332323',
'marketInfo.taxonomy':'Sports/Outdoors///',
'marketInfo.city':'Miami',
});
</script>
<script type="text/javascript" >
mi_Ads.env.create();
</script>
<script type="text/javascript" src="http://ad.crwdcntrl.net/5/c=7436/pe=y/callback=extractPid" async></script>
<script type="text/javascript" src="http://c.amazon-adsystem.com/aax2/amzn_ads.js"></script>
<script type="text/javascript">
try {
amznads.getAds('3108'); } catch(e) { /*ignore*/}
</script>
<script type="text/javascript">
try {
amznads.setTargetingForGPTAsync('amznslots');
} catch(e) { /*ignore*/}
</script>
<script type="text/javascript">
var mistats = mistats || {};
mistats.pagelevel="Story";
mistats.cmsid="Story: 137650953";
mistats.pagename="Story: 137650953|Jules is a great option on a windy day";
mistats.taxonomy="Sports|Outdoors|||";
mistats.channel="Diving";
mistats.contentsource="Miami|";
mistats.pubdate="2017/03/10";
mistats.moddate="2017/03/10 H09";
mistats.keywords="";
</script>
<script type='text/javascript' src='http://media.flkeysnews.com/misites/mia/flkeysnews.js'></script>
<script src="//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.5" async></script>
</head>
<body>
<!-- Powered by Escenic Content Engine and Widget Framework. http://escenic.com -->
<div class=" " >
<script type="text/javascript">
var $window = $window || $(window);
var $document = $document || $(document);
function hidePhotoTitle() {
if( $(document.getElementById("top-galleries")).height() === 0) {
$(document.getElementById("top-photos-carousel")).hide();
} if($(document.getElementById("top-galleries-with-counter")).height() === 0) {
$(document.getElementById("top-photos-carousel")).hide();
console.log('found');
}
}
$window.on("load", hidePhotoTitle);
</script>
</div>
<div class="">
<header class=" " role="banner">
<div class="hidden">
<div>
<div class="ad-widget" id="div-gpt-ad-oop-1" adtype="outofpage" pkg="None" data-ad-policy="onPageLoad"
articleId="137650953" ></div>
</div>
</div>
<!--
Widget ID: Feature Master with title feature master masthead top:
Referenced feature mi.masterConfig.searchBarType, which was empty. Attempting fall-back value.
-->
<div id="masthead-container"
>
<div class="container">
<div class="masthead-row">
<div id="masthead-main"
>
<div id="masthead-logo"
>
<a href="http://www.flkeysnews.com/" target="_top"><img src="http://www.flkeysnews.com/static/images/flkeysnews/logo-lg.png" alt="Keynoter Publishing Company | flkeysnews.com" class="img-responsive center-block"></a>
</div>
<div id="quick-nav"
class="hidden-xs">
<ul class=" nav navbar-nav">
<li>
<a href="/news/#navlink=navbar">
News
</a>
</li>
<li>
<a href="/living/#navlink=navbar">
Living
</a>
</li>
<li>
<a href="/opinion/#navlink=navbar">
Opinion
</a>
</li>
<li>
<a href="/sports-outdoors/outdoors/#navlink=navbar">
Outdoors
</a>
</li>
</ul>
<div id="site-search-lg" class="visible-lg">
<form action="/search/" class="form-inline" id="site-search" role="search">
<input type="text" name="q" class="form-control" />
<button class="input-group-addon" type="submit"><span class="glyphicon glyphicon-search"></span></button>
</form>
</div>
<div id="search-icon-sm-md" class="site-search dropdown visible-md visible-sm">
<a href="#" class="btn btn-link" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false"><span class="glyphicon glyphicon-search"></span></a>
<ul class="dropdown-menu" role="menu" aria-labelledby="dLabel">
<li class="input-group">
<form action="/search/" class="form-inline" id="site-search" role="search">
<input type="text" name="q" class="form-control" placeholder="Search the site" />
<button class="input-group-addon" type="submit"><span class="glyphicon glyphicon-search"></span></button>
</form>
</li>
</ul>
</div>
</div>
</div>
<!--
Widget ID: Feature Master with title feature master masthead switch:
Referenced feature mi.masterConfig.masthead-extra, which was empty. Attempting fall-back value.
-->
<div id="masthead-ad"
class="visible-md visible-lg">
<div>
<div class="ad-widget" id="div-gpt-ad-2" adtype="default" data-ad-policy="onPageLoad" atf="y"
pkg="None"
defaultsize="Large"
Small = "None"
Medium = "234x60"
Extra-Small = "None"
Large = "234x60"
articleId="137650953"
></div>
</div>
</div>
</div>
<div id="main-nav-container"
>
<div class="weather-container hidden-xs">
<div class="miWeather">
<a href="/weather">
<div class="miWeatherCurrent">
<div class="mi-weather-alert"></div>
</div>
</a>
</div>
</div>
<div id="login-subscribe"
class="hidden-xs">
<!--
Widget ID: Feature Master with title feature master masthead login subscribe links:
Referenced feature mi.masterConfig.masthead.mpp, which was empty. Attempting fall-back value.
-->
</div>
<div id="main-nav"
>
<nav class="navbar navbar-default " role="navigation" >
<div class="navbar-header">
<button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#navbar-collapse-1">
<span class="icon-bar"></span>
<span class="icon-bar"></span>
<span class="icon-bar"></span>
</button>
</div>
<div id="navbar-collapse-1" class="navbar-collapse collapse">
<div id="search-icon-xs" class="site-search dropdown visible-xs">
<a href="#" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false"><span class="glyphicon glyphicon-search"></span></a>
<ul class="dropdown-menu" role="menu" aria-labelledby="dLabel">
<li class="input-group">
<form action="/search/" class="form-inline" id="site-search" role="search">
<input type="text" name="q" class="form-control" placeholder="Search the site" />
<button class="input-group-addon" type="submit"><span class="glyphicon glyphicon-search"></span></button>
</form>
</li>
</ul>
</div>
<div class="weather-container visible-xs">
<div class="miWeather">
<a href="/weather">
<div class="miWeatherCurrent">
<div class="mi-weather-alert"></div>
</div>
</a>
</div>
</div>
<!--
Widget ID: Feature Master with title feature master masthead login subscribe links:
Referenced feature mi.masterConfig.masthead.mpp, which was empty. Attempting fall-back value.
-->
<ul class=" nav navbar-nav">
<li>
<a href="/#navlink=subnav">
Home
</a>
</li>
<li class="dropdown">
<a href="#" class="dropdown-toggle" data-toggle="dropdown" target=""><span class="glyphicon glyphicon-chevron-left"></span>Customer Service <span class="glyphicon glyphicon-chevron-right"></span><b class="caret"></b></a>
<ul class="dropdown-menu" style="padding-top: 0px;">
<li class="dropdown-header">Site Information</li>
<li><a href="/customer-service/#navlink=subnav">Customer Service</a></li>
<li><a href="/customer-service/about-us/#navlink=subnav">About Us</a></li>
<li><a href="/customer-service/social-media/#navlink=subnav">Social Media</a></li>
<li><a href="/customer-service/subscription/#navlink=subnav">Subscription</a></li>
<li><a href="/customer-service/archives/#navlink=mi_footer">Archives</a></li>
</ul>
</li>
<li class="nav-divider"> </li>
<li class="dropdown">
<a href="#" class="dropdown-toggle" data-toggle="dropdown" target=""><span class="glyphicon glyphicon-chevron-left"></span>News <span class="glyphicon glyphicon-chevron-right"></span><b class="caret"></b></a>
<ul class="dropdown-menu" style="padding-top: 0px;">
<li class="dropdown-header">Sections</li>
<li><a href="/news/#navlink=subnav">News</a></li>
<li><a href="/news/local/#navlink=subnav">Local News</a></li>
<li><a href="/news/business/#navlink=subnav">Business</a></li>
<li><a href="/news/business/real-estate-news/#navlink=subnav">Real Estate</a></li>
<li><a href="/news/local/environment/#navlink=subnav">Environment</a></li>
<li><a href="/news/local/education/#navlink=subnav">Education</a></li>
<li><a href="/news/local/crime/#navlink=subnav">Crime</a></li>
<li><a href="/news/weather/#navlink=subnav">Weather</a></li>
</ul>
</li>
<li>
<a href="http://www.legacy.com/obituaries/herald/#navlink=subnav">
Obituaries
</a>
</li>
<li class="dropdown">
<a href="#" class="dropdown-toggle" data-toggle="dropdown" target=""><span class="glyphicon glyphicon-chevron-left"></span>Sports & Outdoors <span class="glyphicon glyphicon-chevron-right"></span><b class="caret"></b></a>
<ul class="dropdown-menu" style="padding-top: 0px;">
<li class="dropdown-header">Sections</li>
<li><a href="/sports-outdoors/#navlink=subnav">Sports &amp; Outdoors</a></li>
<li class="dropdown-header">Outdoors</li>
<li><a href="/sports-outdoors/outdoors/fishing/#navlink=subnav">Fishing</a></li>
<li><a href="/sports-outdoors/outdoors/diving/#navlink=subnav">Diving</a></li>
<li><a href="/sports-outdoors/outdoors/recreation/#navlink=subnav">Recreation</a></li>
<li class="dropdown-header">More Sports</li>
<li><a href="/sports-outdoors/other-sports/#navlink=subnav">Local Sports</a></li>
</ul>
</li>
<li class="dropdown">
<a href="#" class="dropdown-toggle" data-toggle="dropdown" target=""><span class="glyphicon glyphicon-chevron-left"></span>Living/Entertainment <span class="glyphicon glyphicon-chevron-right"></span><b class="caret"></b></a>
<ul class="dropdown-menu" style="padding-top: 0px;">
<li class="dropdown-header">Living</li>
<li><a href="/living/#navlink=subnav">Living</a></li>
<li><a href="/living/food-drink/#navlink=subnav">Food &amp; Drink</a></li>
<li><a href="/living/keys-scenes/#navlink=subnav">Keys Scenes</a></li>
<li><a href="/living/keys-scenes/submit-photo/#navlink=subnav">Submit a Photo</a></li>
<li><a href="/living/unwind/#navlink=subnav">Unwind</a></li>
<li class="dropdown-header">Entertainment</li>
<li><a href="/entertainment/#navlink=subnav">Entertainment</a></li>
<li><a href="/entertainment/arts-culture/#navlink=subnav">Arts &amp; Entertainment</a></li>
<li><a href="/entertainment/attractions/#navlink=subnav">Attractions</a></li>
<li><a href="/entertainment/restaurants/#navlink=subnav">Restaurants Menus</a></li>
</ul>
</li>
<li class="dropdown">
<a href="#" class="dropdown-toggle" data-toggle="dropdown" target=""><span class="glyphicon glyphicon-chevron-left"></span>Opinion <span class="glyphicon glyphicon-chevron-right"></span><b class="caret"></b></a>
<ul class="dropdown-menu" style="padding-top: 240px;">
<li class="dropdown-header">Sections</li>
<li><a href="/opinion/#navlink=subnav">All Opinion</a></li>
<li><a href="/opinion/editorials/#navlink=subnav">Editorials</a></li>
<li><a href="/opinion/editorial-cartoons/#navlink=subnav">Editorial Cartoons</a></li>
<li><a href="/opinion/letters-to-the-editor/#navlink=subnav">Letters to the Editor</a></li>
<li><a href="/opinion/letters-to-the-editor/submit-letter/#navlink=subnav">Submit a Letter</a></li>
</ul>
</li>
<li class="nav-divider"> </li>
<li class="dropdown">
<a href="#" class="dropdown-toggle" data-toggle="dropdown" target=""><span class="glyphicon glyphicon-chevron-left"></span>Classifieds <span class="glyphicon glyphicon-chevron-right"></span><b class="caret"></b></a>
<ul class="dropdown-menu" style="padding-top: 280px;">
<li><a href="http://www.keysnet.com/classified-ads" target="_blank">Classifieds</a></li>
<li><a href="http://miamiherald.adperfect.com/?pubid=C0A801EE1daa628817IUn10C47E9&pref=keyn" target="_blank">Place a classified ad</a></li>
<li><a href="http://memberservices.mcclatchyinteractive.com/ics/support/default.asp?deptID=4605" target="_blank">Report a problem with a classified ad</a></li>
</ul>
</li>
<li>
<a href="http://floridapublicnotices.com/" target="_blank">
Legals
</a>
</li>
<li class="nav-divider"> </li>
<li>
<a href="http://www.miamiherald.com/#navlink=subnav" target="_blank">
Miami Herald
</a>
</li>
<li>
<a href="http://www.elnuevoherald.com/#navlink=subnav" target="_blank">
el Nuevo Herald
</a>
</li>
<li>
<a href="http://www.miami.com/#navlink=subnav" target="_blank">
Miami.com
</a>
</li>
</ul>
</div>
</nav>
</div>
</div>
</div>
</div>
<script type="text/javascript">
var language = "en-us";
var mast_options = {
language: language,
locationKey: mi.pageInfo.getConf('accuweather.locationKey'),
locationString: mi.pageInfo.getConf('accuweather.locationString'),
isDevEnv: mi.pageInfo.getConf('accuweather.dev'),
publicationUrl: 'http://www.flkeysnews.com/',
iconPath: 'static/images/widgets/weather/2020/',
detail: 'false'
};
var windowSize = jQuery(window).width();
if (windowSize > 767) {
jQuery(".mi-weather-alert").populateWeatherAlert("description", mast_options);
}
jQuery(".miWeatherCurrent").populateCurrentWeather(mast_options);
</script>
<style type="text/css">
/* Navigation Menu-specific styles */
/* @media screen and (min-width: 1200px) {
#masthead-container .dropdown:hover .dropdown-menu {
display: block; } }
*/
</style>
<script type="text/javascript">
/*
var $window = $window || $(window);
var $nav = $(document.getElementById("main-nav-container"));
var $toggle = $nav.find(".navbar-header").find(".navbar-toggle");
var $dropdown = $(".dropdown");
var $navbarNav = $nav.find(".navbar-nav");
var $navbarDropdown = $navbarNav.find(".dropdown-menu");
if ( location.hostname.split('.')[ 1 ] === "elnuevoherald" || language === "es" ) {
$toggle.prepend('<span class="nav-label hidden-xs">Secciones</span>');
$dropdown.find(".form-control").attr('placeholder', 'Búsqueda');
}
else {
// add Menu label to nav toggle for small and up
$toggle.prepend('<span class="nav-label hidden-xs">Full Menu</span>');
}
$dropdown.children('a').attr('data-target', '#');
// Make subnav same height as main nav
$(document.getElementById('navbar-collapse-1')).on('shown.bs.collapse', function () {
var navHeight = $navbarNav.height();
$navbarDropdown.css("min-height", navHeight + "px");
});
*/
if (location.hostname.split('.')[1] == 'elnuevoherald') {
jQuery('#main-nav-container .navbar-header .navbar-toggle').prepend('<span class="nav-label hidden-xs">Secciones</span>');
jQuery('.dropdown .form-control').attr('placeholder','Búsqueda');
} else {
// add Menu label to nav toggle for small and up
jQuery('#main-nav-container .navbar-header .navbar-toggle').prepend('<span class="nav-label hidden-xs">Full Menu</span>');
}
jQuery('.dropdown > a').attr('data-target','#');
// Make dropdowns work on hover at large breakpoint
jQuery(function() {
jQuery("#masthead-container .dropdown").hover(
function(){ if ($(window).width() > 1200) { $(this).addClass('open') } },
function(){ if ($(window).width() > 1200) { $(this).removeClass('open') } }
);
});
// Make subnav same height as main nav
$('#navbar-collapse-1').on('shown.bs.collapse', function () {
var nav_height = jQuery("#main-nav .navbar-nav").height();
jQuery("#main-nav .navbar-nav .dropdown-menu").css( "min-height", nav_height + "px" );
}); </script>
</header>
<div class="container " >
<div id="leaderboard-ad"
class="ad border-bottom">
<div class="visible-xs">
<div>
<div class="ad-widget" id="div-gpt-ad-3" adtype="default" data-ad-policy="onPageLoad" atf="y"
pkg="b"
defaultsize="Large"
Small = "None"
Medium = "None"
Extra-Small = "320x50"
Large = "None"
articleId="137650953"
></div>
</div>
</div>
<div class="hidden-xs">
<div>
<div class="ad-widget" id="div-gpt-ad-4" adtype="default" data-ad-policy="onPageLoad" atf="y"
pkg="d"
defaultsize="Large"
Small = "728x90"
Medium = "728x90"
Extra-Small = "None"
Large = "728x90"
articleId="137650953"
></div>
</div>
</div>
</div>
</div>
<section class="container story " role="main">
<div id="story-header"
>
<h1 class="heading section-main-heading link">
<a href="http://www.flkeysnews.com/sports-outdoors/outdoors/diving/">
Diving
</a>
</h1>
<p
class="published-date">
March 10, 2017 9:31 AM
</p>
<h1
class="title">
Jules is a great option on a windy day
</h1>
</div>
<div class="row
story-rail-wrapper">
<div class="wide-rail">
<div class="story-gallery ">
<div id="slick-gallery-container-77000537"
class="mi-slick-gallery-container clearfix" style="visibility: hidden;">
<div class="preroll-container" data-uniqueID="77000537">
<!--"Gallery pre-roll turned off as page level is: story . Must be: gallery" -->
<script type="text/javascript">
$(function () {
$(document).trigger("slickgallery.init", [
77000537,
1,
{
}
]);
});
</script>
<div class="slick-gallery">
<div class="gallery-item image">
<span class="test-temp" data-src="http://www.flkeysnews.com/sports-outdoors/outdoors/diving/v2hfi7/picture137650948/ALTERNATES/FREE_320/Kevin%20McDonel%20demonstrating%20giant%20stride%20entry%20at%20Jules%20Lagoon" data-width-320></span>
<span class="test-temp" data-src="http://www.flkeysnews.com/sports-outdoors/outdoors/diving/v2hfi7/picture137650948/ALTERNATES/FREE_480/Kevin%20McDonel%20demonstrating%20giant%20stride%20entry%20at%20Jules%20Lagoon" data-width-480></span>
<span class="test-temp" data-src="http://www.flkeysnews.com/sports-outdoors/outdoors/diving/v2hfi7/picture137650948/ALTERNATES/FREE_640/Kevin%20McDonel%20demonstrating%20giant%20stride%20entry%20at%20Jules%20Lagoon" data-width-640></span>
<span class="test-temp" data-src="http://www.flkeysnews.com/sports-outdoors/outdoors/diving/v2hfi7/picture137650948/ALTERNATES/FREE_768/Kevin%20McDonel%20demonstrating%20giant%20stride%20entry%20at%20Jules%20Lagoon" data-width-768></span>
<span class="test-temp" data-src="http://www.flkeysnews.com/sports-outdoors/outdoors/diving/v2hfi7/picture137650948/ALTERNATES/FREE_960/Kevin%20McDonel%20demonstrating%20giant%20stride%20entry%20at%20Jules%20Lagoon" data-width-960></span>
<span class="test-temp" data-src="http://www.flkeysnews.com/sports-outdoors/outdoors/diving/v2hfi7/picture137650948/ALTERNATES/FREE_1140/Kevin%20McDonel%20demonstrating%20giant%20stride%20entry%20at%20Jules%20Lagoon" data-width-1140></span>
<img alt="Kevin McDonel demonstrates a giant stride entry at Jules Lagoon." title="Kevin McDonel demonstrates a giant stride entry at Jules Lagoon." />
<div class="caption">
<span class="caption-text">
Kevin McDonel demonstrates a giant stride entry at Jules Lagoon.
</span>
<span class="photographer">Photo by Don Rhodes</span>
</div>
</div>
</div>
</div>
<div class="gallery-counter-container">
</div>
<div class="caption-toggle">i</div>
<div class="current-caption"></div>
</div>
</div>
<div id="story-body-items"
>
<div class="share-tools-wrapper">
<!--
Widget ID: Feature Master with title feature master share buttons:
Referenced feature mi.masterConfig.shareButtons, which was empty. Attempting fall-back value.
-->
<ul class="share-icons">
<li class="facebook">
<a class="facebook-share" title="Share on Facebook" href="http://www.facebook.com/sharer/sharer.php?u=http://www.flkeysnews.com/sports-outdoors/outdoors/diving/article137650953.html" onclick="window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=400,width=600');return false;"></a>
<div class="glyphicon glyphicon-facebook"></div>
</li>
<li class="twitter">
<a title="Share on Twitter" href="https://twitter.com/share?text=Jules%20is%20a%20great%20option%20on%20a%20windy%20day&url=http%3a%2f%2fwww.flkeysnews.com%2fsports-outdoors%2foutdoors%2fdiving%2farticle137650953.html" onclick="window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=400,width=600');return false;"></a>
<div class="glyphicon glyphicon-twitter"></div>
</li>
<li class="email">
<a href="mailto:?subject=Jules+is+a+great+option+on+a+windy+day&body=http%3a%2f%2fwww.flkeysnews.com%2fsports-outdoors%2foutdoors%2fdiving%2farticle137650953.html"></a>
<div class="glyphicon glyphicon-envelope"></div>
</li>
<li class="more" onClick="return true">
<ul class="share-options">
<li class="linked-in"><a href="http://www.linkedin.com/shareArticle?mini=true&url=http%3a%2f%2fwww.flkeysnews.com%2fsports-outdoors%2foutdoors%2fdiving%2farticle137650953.html&title=Jules+is+a+great+option+on+a+windy+day"><span class="glyphicon glyphicon-linkedin"></span>LinkedIn</a></li>
<li class="google"><a title="Share on Google Plus" href="https://plus.google.com/share?url=http%3a%2f%2fwww.flkeysnews.com%2fsports-outdoors%2foutdoors%2fdiving%2farticle137650953.html" onclick="window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=400,width=600');return false;"><span class="glyphicon glyphicon-google-plus"></span>Google+</a></li>
<li class="pinterest"><a href="http://www.pinterest.com/pin/create/button/?url=http%3a%2f%2fwww.flkeysnews.com%2fsports-outdoors%2foutdoors%2fdiving%2farticle137650953.html&description=Jules+is+a+great+option+on+a+windy+day&media=http%3a%2f%2fwww.flkeysnews.com%2fsports-outdoors%2foutdoors%2fdiving%2fv2hfi7%2fpicture137650948%2fALTERNATES%2fLANDSCAPE_1140%2fKevin%2520McDonel%2520demonstrating%2520giant%2520stride%2520entry%2520at%2520Jules%2520Lagoon"><span class="glyphicon glyphicon-pinterest-p"></span>Pinterest</a></li>
<li class="reddit"><a href="http://www.reddit.com/submit?url=http://www.flkeysnews.com/sports-outdoors/outdoors/diving/article137650953.html"><span class="glyphicon glyphicon-reddit"></span>Reddit</a></li>
<li class="print"><a href="javascript:window.print();"><span class="glyphicon glyphicon-print"></span>Print</a></li>
<li class="reprints"><a href="http://www.mcclatchyreprints.com">Order Reprint of this Story</a></li>
</ul>
<div class="glyphicon glyphicon-share"></div>
</li>
</ul>
</div>
<div class="ndn_embed" id="ndn-video-player-1" data-config-distributor-id="90045" data-config-width="100%" data-config-height="9/16w"></div>
<div class="dateline-storybody">
<div id="story-target" class="clearfix">
<div id="content-body-77000647-137650953"
>
<p>It had been very windy for several days with gusts well over 30 mph and some of the waves at Molasses Reef topping 8 feet – terrible news for dive operators that rely on calm seas to transport divers to the reefs that lie off the Upper Keys.</p><p>But, windy days are good news for Jules Undersea Lodge in Key Largo, which has a lagoon protected by mangrove trees and man-made structures.</p><p>The parking spaces near the entrance were already filling up at 9:15 a.m. I walked over to the cement walkway next to the lagoon and saw one class of beginning divers from Keys Dives of Islamorada in the water and another class from SCUBA Outfitters, whose shop is in Naples, assembling dive gear and putting on wet suits. </p><p>More fledgling divers carrying loads of dive gear walked by. It was going to be a very busy day, indeed, at Jules.</p><p>Back at the shop which, serves as the sign-in area and houses a gear rental facility and fully stocked gift store, Sebrina Havens, dive shop manager and mission director at Jules, was busy signing-in student divers.</p><p>“During windy days, our protected lagoon is a great location for student divers. Instructors from all over bring their students. And, on windy days when the boats don’t go out, certified divers still have an opportunity to dive during their vacation in the Keys,” she said.</p><p>Nearby the shop, Theresa Mckinna, VP and CFO at Jules, smiled at me saying: “We get to see our old friends and make many new ones on windy days.”</p><p>Even on calm days Jules is a great place to learn to snorkel, dive or even take a short resort course to try out diving. It has warm showers, bathroom facilities, places to rinse gear and the cement walkway next to the water is bordered by a raised platform, which is a handy place to assemble gear.</p><p>The lagoon has buoys with lines attached to the bottom, which is about 25 feet deep — depending on tides. The secured lines are useful to learn descents and ascents and to practice other diving skills that require the instructor to make sure the student diver maintains a controlled rate of ascent.</p><p>The calm water, which can get murky if there are many divers in the lagoon, is also very helpful for student divers to practice skills like compass navigation or removing and replacing their scuba units at the surface.</p><p>Even when the water is murky, there are a lot of fun things to see including old cannons, pots and artifacts.</p><p>The Lagoon is home to Jules' Undersea Lodge, the world's only underwater hotel and the MarineLab Undersea laboratory, the first underwater research lab made accessible to the general public.</p><p>The principal developers of Jules were Neil Monney and Ian Koblick, who is president of Marine Resources Foundation and owner of the lodge.</p><p>Koblick, who has worked as a pioneer in developing advanced undersea programs for ocean science and education, is considered one of the foremost authorities on undersea habitation. Dr. Neil Monney, with extensive experience as a research scientist, aquanaut, and designer of underwater habitats, served as a professor and director of ocean engineering at the U.S. Naval Academy.</p><p>The entire structure, placed in its current location in 1985, is lifted by legs to approximately five feet off the bottom of the lagoon. It is filled with compressed air preventing the water from rising and flooding the rooms.</p><p>The only way to access the interior of the lodge is through a 5x7 foot &quot;moon pool&quot; entrance in the floor. (Imagine a James Bond movie.) The moon pool is in the floor of a “wet room” where divers leave their gear and take a quick hot shower before they enter the interior of the lodge. Besides feeling good after a dive when the water in the lagoon is cool, the shower helps protect the interior of the lodge from the corrosive effect of salt water.</p><p>The air-conditioned interior of the lodge has two bedrooms and a multipurpose room housing a galley and conference area. Each room is equipped with telephone, intercom, VCR/DVD and a 42-inch round window.</p><p>The mangrove bordered lagoon is a nursery area for many of the Key’s reef fish including tropical angelfish, parrotfish, barracuda, and snappers. Anemones, sponges, oysters and feather duster worms cover much of the bottom of the lagoon and exterior of the habitat.</p><p>&quot;Waking up to view a pair of angelfish looking in your bedroom window is a moment you'll never forget,” says Koblick.</p><p>&quot;Marine life actually is enhanced by the presence of the underwater structure&quot;, notes Koblick. “The flow of air to the Lodge constantly adds oxygen to the surrounding body of water, creating a symbiotic relationship between the technology of man and the beauty of nature.&quot;</p><p>When guests are staying in the lodge, it is monitored 24 hours a day by a mission director housed in a land-based &quot;command center&quot; located at the edge of the lagoon.</p><p>The command center is connected to the lodge by an umbilical cable which delivers fresh air, water, power and communications.</p><p>Guests of the Lodge have included former Canadian Prime Minister Pierre Trudeau, rock stars Steve Tyler of Aerosmith and Jon Fishman of Phish.</p><p>The lodge received international attention in December 2014 when Roane State associate professor of biology Bruce Cantrell and adjunct instructor Jessica Fain set a record breaking 73 days living and working underwater in a saturated environment (where the body tissues absorb or become saturated with the maximum amount of nitrogen for a given depth).</p><p>While underwater Cantrell and Fain hosted “Classroom Under Sea” featuring interviews with leading scientists and explores covering topics such as conservation, undersea exploration and recreational diving. Two of the presenters were astronauts Buzz Aldrin and Mike Gernhardt. </p><p>Aldrin was part of the historic journey by man to land on the moon. The first astronaut to egress the Apollo 11 lunar module on July 20, 1969 was Neal Armstrong. He was followed down the module ladder to step on the moon by Aldrin.</p><p>Mike Gernardt, Ph.D. logged over 43 days in space, including four spacewalks totaling 23 hours and 16 minutes. His diving background includes over 700 deep-sea dives involving air, mixed gas, bounce bell and saturation diving.</p><p>Jules' Undersea Lodge served as the site for the historic 1995 sea-space link-up during which astronaut and oceanographer Scott Carpenter and Ian Koblick spoke with Gernhardt who was circling the earth aboard the space shuttle Endeavour.</p><p>Besides being a popular windy day training venue for student divers, Jules is also a training and testing location for instructor candidates. It is frequently used for training by technical divers and those learning or practicing rebreather diving (a system using a carbon dioxide-absorbent canister and a way to add fresh oxygen needed by the diver instead of the traditional scuba tank) and side-mounted scuba tank systems.</p><p>Divers can even enjoy a three-hour visit in the lodge and enjoy a pizza lunch (delivered underwater in a waterproof container) from a local restaurant.</p><p>As I was about to leave, Sebrina Havens reminded me about the MarineLab facility located on the property that has been in operation since 1985. “Over 4,000 students from 5<sup>th</sup> grade to college age from the US, Canada, the Caribbean and other countries attend the Marine Science Camp each year learning about the marine environment and participated in shore cleanup activities,” she said. </p><p><em>Don Rhodes, in addition to a career in government affairs, has taught scuba for 30 years. He and his wife retired to Tavernier five years ago, where he works as an instructor for Conch Republic Divers</em><em>. He can be reached at donrrhodes@gmail.com.</em></p>
</div>
<script type="text/javascript" language="javascript">
$(document).ready(function () {
// Removing empty paragraphs first
$("#content-body-77000647-137650953 p").filter(function () {
var html = $.trim($(this).html());
if (html == '' || html == '&nbsp;')
return true;
}).remove();
// Taking a subset of paragraphs using offset and maximum
var offset = 1;
var max = -1;
if (offset > 1) {
$("#content-body-77000647-137650953").children().slice(0, offset - 1).remove();
}
if (max > -1) {
$("#content-body-77000647-137650953").children().slice(max).remove();
}
// Show dateline field at the beginning of the first paragraph
var showDateline = false;
var datelineStr = "";
if (offset <= 1 && showDateline == true && datelineStr != "") {
var firstChild = $("#content-body-77000647-137650953").children().get(0);
if ("P" == firstChild.nodeName.toUpperCase()) {
$(firstChild).prepend("<span>" + datelineStr + " - </span>");
}
else {
$(firstChild).before("<span>" + datelineStr + "</span>");
}
}
});
</script>
</div>
</div>
<div class="ndn_embed" id="ndn-video-player-2" data-config-distributor-id="90045" data-config-width="100%" data-config-height="9/16w"></div>
<div id="related-gallery"
class="reorder_story-target_2 reorder">
</div>
<div class="hidden">
<div>
<div class="ad-widget" id="div-gpt-ad-5" adtype="default" data-ad-policy="onPageLoad" atf="n"
pkg="None"
defaultsize="Large"
Small = "336x280"
Medium = "336x280"
Extra-Small = "336x280"
Large = "336x280"
articleId="137650953"
></div>
</div>
</div>
<div class="ad visible-xs reorder_story-target_6 reorder">
<div>
<div class="ad-widget" id="div-gpt-ad-6" adtype="default" data-ad-policy="onPageLoad" atf="n"
pkg="c"
defaultsize="Extra-Small"
Small = "None"
Medium = "None"
Extra-Small = "300x250"
Large = "None"
articleId="137650953"
></div>
</div>
</div>
<div class="ad visible-xs reorder_story-target_11 reorder">
<div>
<div class="ad-widget" id="div-gpt-ad-7" adtype="default" data-ad-policy="onPageLoad" atf="n"
pkg="e"
defaultsize="Extra-Small"
Small = "None"
Medium = "None"
Extra-Small = "300x250"
Large = "None"
articleId="137650953"
></div>
</div>
</div>
<div class="ad visible-xs reorder_story-target_16 reorder">
<div>
<div class="ad-widget" id="div-gpt-ad-8" adtype="default" data-ad-policy="onPageLoad" atf="n"
pkg="f"
defaultsize="Extra-Small"
Small = "None"
Medium = "None"
Extra-Small = "300x250"
Large = "None"
articleId="137650953"
></div>
</div>
</div>
<div class="element-spacing-medium">
</div>
<div id="story-related"
class="story-related element-spacing-large">
<h1 >
Related content
</h1>
<div id="related-links" >
</div>
</div>
<script type="text/javascript">
var $storyRelated = $(document.getElementById('story-related'));
if ($storyRelated.find('article').length === 0) {
$storyRelated.hide();
}
</script>
<div class="share-tools-wrapper visible-sm visible-xs element-spacing-medium">
<!--
Widget ID: Feature Master with title feature master share buttons:
Referenced feature mi.masterConfig.shareButtons, which was empty. Attempting fall-back value.
-->
<ul class="share-icons">
<li class="facebook">
<a class="facebook-share" title="Share on Facebook" href="http://www.facebook.com/sharer/sharer.php?u=http://www.flkeysnews.com/sports-outdoors/outdoors/diving/article137650953.html" onclick="window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=400,width=600');return false;"></a>
<div class="glyphicon glyphicon-facebook"></div>
</li>
<li class="twitter">
<a title="Share on Twitter" href="https://twitter.com/share?text=Jules%20is%20a%20great%20option%20on%20a%20windy%20day&url=http%3a%2f%2fwww.flkeysnews.com%2fsports-outdoors%2foutdoors%2fdiving%2farticle137650953.html" onclick="window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=400,width=600');return false;"></a>
<div class="glyphicon glyphicon-twitter"></div>
</li>
<li class="email">
<a href="mailto:?subject=Jules+is+a+great+option+on+a+windy+day&body=http%3a%2f%2fwww.flkeysnews.com%2fsports-outdoors%2foutdoors%2fdiving%2farticle137650953.html"></a>
<div class="glyphicon glyphicon-envelope"></div>
</li>
<li class="more" onClick="return true">
<ul class="share-options">
<li class="linked-in"><a href="http://www.linkedin.com/shareArticle?mini=true&url=http%3a%2f%2fwww.flkeysnews.com%2fsports-outdoors%2foutdoors%2fdiving%2farticle137650953.html&title=Jules+is+a+great+option+on+a+windy+day"><span class="glyphicon glyphicon-linkedin"></span>LinkedIn</a></li>
<li class="google"><a title="Share on Google Plus" href="https://plus.google.com/share?url=http%3a%2f%2fwww.flkeysnews.com%2fsports-outdoors%2foutdoors%2fdiving%2farticle137650953.html" onclick="window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=400,width=600');return false;"><span class="glyphicon glyphicon-google-plus"></span>Google+</a></li>
<li class="pinterest"><a href="http://www.pinterest.com/pin/create/button/?url=http%3a%2f%2fwww.flkeysnews.com%2fsports-outdoors%2foutdoors%2fdiving%2farticle137650953.html&description=Jules+is+a+great+option+on+a+windy+day&media=http%3a%2f%2fwww.flkeysnews.com%2fsports-outdoors%2foutdoors%2fdiving%2fv2hfi7%2fpicture137650948%2fALTERNATES%2fLANDSCAPE_1140%2fKevin%2520McDonel%2520demonstrating%2520giant%2520stride%2520entry%2520at%2520Jules%2520Lagoon"><span class="glyphicon glyphicon-pinterest-p"></span>Pinterest</a></li>
<li class="reddit"><a href="http://www.reddit.com/submit?url=http://www.flkeysnews.com/sports-outdoors/outdoors/diving/article137650953.html"><span class="glyphicon glyphicon-reddit"></span>Reddit</a></li>
<li class="print"><a href="javascript:window.print();"><span class="glyphicon glyphicon-print"></span>Print</a></li>
<li class="reprints"><a href="http://www.mcclatchyreprints.com">Order Reprint of this Story</a></li>
</ul>
<div class="glyphicon glyphicon-share"></div>
</li>
</ul>
</div>
<div class="more-stories-link">
<a href="http://www.flkeysnews.com/sports-outdoors/outdoors/diving/">
Diving
</a>
</div>
<div id="commenting-container"
class="commenting-container
element-spacing-large">
<h1 class="heading">
Comments
</h1>
<!--
Widget ID: Feature Master with title feature master comments:
Referenced feature mi.masterConfig.comments, which was empty. Attempting fall-back value.
-->
<script>
if($("meta[property='fb:app_id']").length === 1 && $("meta[name='allow-comments']").prop("content") === "true") {
mi.commenting = new mi.Commenting();
mi.commenting.setConf( {
accountName: mi.pageInfo.getConf('marketInfo.domain'),
fbapp_id: mi.pageInfo.getConf('facebook.app.id'),
fb_comment_div: {'data-width': '100%'}
});
$(document).ready(function() {
mi.commenting.display();
});
} else {
$(document).ready(function() {
var disabledText = 'Comments have been disabled for this story.';
$("#commentingStage").prepend("<p><strong>" + disabledText + "</strong></p>");
});
}
</script>
<div id="commentingStage"
>
</div>
</div>
</div>
<div id="nativoArticlePage"
>
</div>
</div>
<div class="narrow-rail">
<div class="ad hidden-xs">
<div>
<div class="ad-widget" id="div-gpt-ad-9" adtype="default" data-ad-policy="onPageLoad" atf="y"
pkg="b"
defaultsize="Large"
Small = "300x250"
Medium = "Flex Ad"
Extra-Small = "None"
Large = "Flex Ad"
articleId="137650953"
></div>
</div>
</div>
<div class="element-spacing-medium">
<div id="video-widget"
class="headline-list">
<h1 class="heading link">
<a href="http://www.flkeysnews.com/video/">
Videos
</a>
</h1>
<section >
<div class="teaser ">
<div class="container-134736939" id="container-134736939"> <script type="text/javascript">
if ( typeof wpsCSS === 'undefined' ) {
var wpsCSS = document.createElement('link');
wpsCSS.href = '/wps/build/wps-css/theme-2fade0e666.flkeysnews.css';
wpsCSS.rel = 'stylesheet';
wpsCSS.type = 'text/css';
document.getElementsByTagName('head')[ 0 ].appendChild(wpsCSS);
}
</script> <div class="wf-wps-side-bar"> <div class="wf-wps-side-bar"> <div class="mi-video-sidebar-widget" id="video-detail-134736939-1489156866880"> <div id="video-container-134736939-1489156866880"> <div id="video-detail-134736939-1489156866880" class="media-wrap"> <div class="video-media" data-id="134736939" data-index> <div id="player-134736939-1489156866880" class="player" data-id="134736939"> <div style="position: relative; width: 100%; height: 0; padding-bottom: 56.25%; background: url('') no-repeat center center; background-size: cover;"> </div> </div> <div class="mi-video-utilty-bar share-icons "> <a class="facebook-share mi-video-utility-item" href="" onclick="window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=400,width=600');return false;" title="Share on Facebook"> <span class="glyphicon glyphicon-facebook"></span> <span class="utility-text">facebook</span> </a> <a class="twitter-share mi-video-utility-item" href="" onclick="window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=400,width=600');return false;" title="Share on Twitter"> <span class="glyphicon glyphicon-twitter"></span> <span class="utility-text">twitter</span> </a> <a class="email-share mi-video-utility-item" href="" title="Share by Email"> <span class="jw-icon jw-icon-email"></span> <span class="utility-text">email</span> </a> <a class="mi-video-share-btn mi-video-utility-item" title="Share"> <span class="jw-icon jw-icon-share"></span> <span class="utility-text">Share</span> </a> </div> <div class="clearfix"></div> <div id="mi-video-overlay-134736939-1489156866880" class="mi-video-custom-overlay-wrap" style="display:none;"> <div class="mi-video-eos-wrap"> <h3 class="mi-video-overlay-title">More Videos</h3> <div class="mi-video-eos"> <div class="mi-overlay-item" data-index="0"> <div class="media-wrap"> <img data-flickity-lazyload="http://www.miamiherald.com/sports/nfl/miami-dolphins/1cgxu5-Chris-Grier-talks-free-agency/alternates/LANDSCAPE_200/Chris%20Grier%20talks%20free%20agency" alt="Miami Dolphins GM Chris Grier talks free agency at combine"> <span class="duration">6:39</span> </div> <div class="media-desc"> <h4 class="video-title">Miami Dolphins GM Chris Grier talks free agency at combine</h4> </div> <div class="svg-timer-wrap"> <svg class="svg-timer" viewbox="0 0 34 34"> <g> <circle class="svg-timer-circle" cx="15" cy="17" r="15.9" transform="rotate(-90 16 16)"></circle> <text class="svg-timer-text" x="17" y="24"></text> </g> </svg> <a class="svg-timer-pause" href="javascript:void(0)"> <span class="glyphicon glyphicon-pause"></span> Pause </a> </div> </div> <div class="mi-overlay-item" data-index="1"> <div class="media-wrap"> <img data-flickity-lazyload="http://www.miamiherald.com/latest-news/ayz97o-preval1.jpg/alternates/LANDSCAPE_200/preval1.jpg" alt="In the hours after Haiti's catastrophic 2010 earthquake, then-President René Preval began to grasp the magnitude of the disaster."> <span class="duration">6:02</span> </div> <div class="media-desc"> <h4 class="video-title">In the hours after Haiti's catastrophic 2010 earthquake, then-President René Preval began to grasp the magnitude of the disaster.</h4> </div> </div> <div class="mi-overlay-item" data-index="2"> <div class="media-wrap"> <img data-flickity-lazyload="http://www.miamiherald.com/sports/nfl/miami-dolphins/wvjrqy-Adam-Gase-meets-the-press/alternates/LANDSCAPE_200/Adam%20Gase%20meets%20the%20press" alt="Miami Dolphins coach Adam Gase meets the press at combine"> <span class="duration">2:42</span> </div> <div class="media-desc"> <h4 class="video-title">Miami Dolphins coach Adam Gase meets the press at combine</h4> </div> </div> <div class="mi-overlay-item" data-index="3"> <div class="media-wrap"> <img data-flickity-lazyload="http://www.miamiherald.com/news/politics-government/aoazc6-Will-Florida-lawmakers%E2%80%99-education-priorities-be-used-for-leverage-in-2017/alternates/LANDSCAPE_200/Will%20Florida%20lawmakers%E2%80%99%20education%20priorities%20be%20used%20for%20leverage%20in%202017-" alt="Will Florida lawmakers’ education priorities be used for leverage in 2017?"> <span class="duration">1:31</span> </div> <div class="media-desc"> <h4 class="video-title">Will Florida lawmakers’ education priorities be used for leverage in 2017?</h4> </div> </div> <div class="mi-overlay-item" data-index="4"> <div class="media-wrap"> <img data-flickity-lazyload="http://www.miamiherald.com/living/food-drink/nygete-10YEARSMICHAEL0141JAI.JPG/alternates/LANDSCAPE_200/10%2BYEARS%2BMICHAEL0141%2BJAI.JPG" alt="Michael’s Genuine Food &amp; Drink celebrates 10 years"> <span class="duration">1:58</span> </div> <div class="media-desc"> <h4 class="video-title">Michael’s Genuine Food &amp; Drink celebrates 10 years</h4> </div> </div> <div class="mi-overlay-item" data-index="5"> <div class="media-wrap"> <img data-flickity-lazyload="http://www.miamiherald.com/news/nation-world/national/bsrrgj-Man-burned-after-e-cig-explodes-on-bus/alternates/LANDSCAPE_200/Man%20burned%20after%20e-cig%20explodes%20on%20bus" alt="Man burned after e-cig explodes on bus"> <span class="duration">0:41</span> </div> <div class="media-desc"> <h4 class="video-title">Man burned after e-cig explodes on bus</h4> </div> </div> <div class="mi-overlay-item" data-index="6"> <div class="media-wrap"> <img data-flickity-lazyload="http://www.kansas.com/news/local/7z8886-Music-professor-says-creative-learning-can-translate-to-any-field/alternates/LANDSCAPE_200/Music%20professor%20says%20creative%20learning%20can%20translate%20to%20any%20field" alt="Music professor says creative learning can translate to any field"> <span class="duration">2:13</span> </div> <div class="media-desc"> <h4 class="video-title">Music professor says creative learning can translate to any field</h4> </div> </div> <div class="mi-overlay-item" data-index="7"> <div class="media-wrap"> <img data-flickity-lazyload="http://www.miamiherald.com/news/politics-government/state-politics/k2l0jt-Legislative-leaders-sound-off-on-how-2016-election-shaped-2017-agenda/alternates/LANDSCAPE_200/Legislative%20leaders%20sound%20off%20on%20how%202016%20election%20shaped%202017%20agenda" alt="Legislative leaders sound off on how 2016 election shaped 2017 agenda"> <span class="duration">6:59</span> </div> <div class="media-desc"> <h4 class="video-title">Legislative leaders sound off on how 2016 election shaped 2017 agenda</h4> </div> </div> <div class="mi-overlay-item" data-index="8"> <div class="media-wrap"> <img data-flickity-lazyload="http://www.miamiherald.com/latest-news/oi24o3-Officer_Attack.jpg/alternates/LANDSCAPE_200/Officer_Attack.jpg" alt="Deputy attacked after Orlando City soccer match"> <span class="duration">2:08</span> </div> <div class="media-desc"> <h4 class="video-title">Deputy attacked after Orlando City soccer match</h4> </div> </div> <div class="mi-overlay-item" data-index="9"> <div class="media-wrap"> <img data-flickity-lazyload="http://www.miamiherald.com/news/business/9cnhgu-UK-travel-channel-features-Miamis-art-scene/alternates/LANDSCAPE_200/UK%20travel%20channel%20features%20Miami%27s%20art%20scene" alt="UK travel channel features Miami's art scene"> <span class="duration">4:45</span> </div> <div class="media-desc"> <h4 class="video-title">UK travel channel features Miami's art scene</h4> </div> </div> </div> </div> <div class="mi-video-share-wrap"> <span class="mi-video-close-share jw-icon jw-icon-close"></span> <h3 class="mi-video-overlay-title">Share Video</h3> <ul class="share-icons video"> <li class="embed"> <div class="form-group"> <label>Video link:</label> <input class="mi-share-link" type="text" readonly value=""> <div class="btn btn-primary select-btn">
Select
</div> </div> <div class="form-group"> <label>Embed code:</label> <input class="overlay-embed-share" type="text" readonly value=""> <div class="btn btn-primary select-btn">
Select
</div> </div> </li> <li class="facebook"> <a class="facebook-share" href="" onclick="window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=400,width=600');return false;" title="Share on Facebook"> <span class="glyphicon glyphicon-facebook"></span> facebook </a> </li> <li class="twitter"> <a class="twitter-share" href="" onclick="window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=400,width=600');return false;" title="Share on Twitter"> <span class="glyphicon glyphicon-twitter"></span> twitter </a> </li> <li class="email"> <a class="email-share" href=""> <span class="jw-icon jw-icon-email"></span> email </a> </li> </ul> </div> </div> <script type="text/javascript">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</script> </div> </div> <div class="video-details"> <time class="published-date timeago hidden">14 days ago</time> <h2 class="title video-title"> <a href="http://www.flkeysnews.com/news/article134736939.html">Covering the Army's parachute team</a> </h2> </div> </div> <div id="playlist-134736939-1489156866880"> <div class="mi-playlist-sidebar"> <a class="playlist-item" href="#0" data-index="0"> <div class="media posterframe-wrapper"> <img src="http://www.flkeysnews.com/news/1ggc1y-Sequence-05.00_00_45_10.Still001.jpg/alternates/LANDSCAPE_200/Sequence%2005.00_00_45_10.Still001.jpg" alt="Covering the Army's parachute team"> <span class="glyphicon glyphicon-play-circle"></span> <span class="duration">1:30</span> </div> <div class="media-desc"> <time class="published-date hidden">14 days ago</time> <h4 class="title video-title">Covering the Army's parachute team</h4> </div> </a> <a class="playlist-item" href="#1" data-index="1"> <div class="media posterframe-wrapper"> <img src="http://www.flkeysnews.com/sports-outdoors/outdoors/fishing/ewoxn4-Toddler-catches-first-fish-in-Florida-Keys/alternates/LANDSCAPE_200/Toddler%20catches%20first%20fish%20in%20Florida%20Keys" alt="Toddler catches first fish in Florida Keys"> <span class="glyphicon glyphicon-play-circle"></span> <span class="duration">1:09</span> </div> <div class="media-desc"> <time class="published-date hidden">15 days ago</time> <h4 class="title video-title">Toddler catches first fish in Florida Keys</h4> </div> </a> <a class="playlist-item" href="#2" data-index="2"> <div class="media posterframe-wrapper"> <img src="http://www.flkeysnews.com/latest-news/5a4ky-Take-a-ride-in-a-vintage-airplane-in-Marathon/alternates/LANDSCAPE_200/Take%20a%20ride%20in%20a%20vintage%20airplane%20in%20Marathon" alt="A ride in a vintage airplane in Marathon"> <span class="glyphicon glyphicon-play-circle"></span> <span class="duration">2:04</span> </div> <div class="media-desc"> <time class="published-date hidden">15 days ago</time> <h4 class="title video-title">A ride in a vintage airplane in Marathon</h4> </div> </a> </div> </div> </div> </div> </div> </div>
</div>
</section>
<div class="clearfix footer element_spacing_large">
<p class="readmore">
<a href="http://www.flkeysnews.com/video/">
View more video
</a>
</p>
</div>
</div>
</div>
<div class="ad hidden-xs">
<div>
<div class="ad-widget" id="div-gpt-ad-10" adtype="default" data-ad-policy="onPageLoad" atf="n"
pkg="c"
defaultsize="Large"
Small = "300x250"
Medium = "300x250"
Extra-Small = "None"
Large = "300x250"
articleId="137650953"
></div>
</div>
</div>
<div id="market-widget-1"
class="element-spacing-medium">
</div>
<div class="element-spacing-medium">
<!--
Widget ID: Feature Master with title feature master more stories:
Referenced feature mi.masterConfig.moreStories, which was empty. Attempting fall-back value.
-->
<section id="more-stories-widget"
class="headline-list element_spacing_large">
<h1 class="heading link">
<a href="http://www.flkeysnews.com/sports-outdoors/outdoors/diving/">
Diving
</a>
</h1>
<article class="diving media ">
<div class="teaser ">
<h2 class="title ">
<a href="http://www.flkeysnews.com/sports-outdoors/outdoors/diving/article137650953.html#wgt=trending">
Jules is a great option on a windy day
</a>
</h2>
</div>
</article>
<article class="diving media ">
<div class="teaser ">
<h2 class="title ">
<a href="http://www.flkeysnews.com/sports-outdoors/outdoors/diving/article134797729.html#wgt=trending">
The unpleasant truths about fire coral
</a>
</h2>
</div>
</article>
<article class="diving media ">
<div class="teaser ">
<h2 class="title ">
<a href="http://www.flkeysnews.com/sports-outdoors/outdoors/diving/article131926184.html#wgt=trending">
Blue Star program helps guard our seas
</a>
</h2>
</div>
</article>
<article class="fishing media ">
<div class="teaser ">
<h2 class="title ">
<a href="http://www.flkeysnews.com/sports-outdoors/outdoors/fishing/article129209349.html#wgt=trending">
Lionfish derby coming up
</a>
</h2>
</div>
</article>
<article class="diving media ">
<div class="teaser ">
<h2 class="title ">
<a href="http://www.flkeysnews.com/sports-outdoors/outdoors/diving/article128952019.html#wgt=trending">
Oh, and scuba diving&rsquo;s good for you too!
</a>
</h2>
</div>
</article>
</section>
</div>
<div class="ad hidden-xs">
<div>
<div class="ad-widget" id="div-gpt-ad-11" adtype="default" data-ad-policy="onPageLoad" atf="n"
pkg="e"
defaultsize="Large"
Small = "300x250"
Medium = "Flex Ad"
Extra-Small = "None"
Large = "Flex Ad"
articleId="137650953"
></div>
</div>
</div>
<div class="element-spacing-medium">
<section class="element_spacing_large ndn">
<script async src="http://launch.newsinc.com/js/embed.js" id="_nw2e-js"></script>
<h1 class="heading">Sports Videos</h1>
<div class="center-block ndn_embed text-center" data-config-widget-id="28144" data-config-type="VideoLauncher/Slider300x250" data-config-tracking-group="90045"></div>
<script async type="text/javascript">var _informq = _informq || []; _informq.push(['embed']);</script>
</section>
</div>
<div >
</div>
<!--
Widget ID: Feature Master with title feature master extra ads story:
Referenced feature mi.masterConfig.extraAdsStory, which was empty. Attempting fall-back value.
-->
<div class="ad hidden-xs">
<div>
<div class="ad-widget" id="div-gpt-ad-12" adtype="default" data-ad-policy="onPageLoad" atf="n"
oom="y"
pkg="None"
defaultsize="Large"
Small = "300x250"
Medium = "300x250"
Extra-Small = "None"
Large = "300x250"
articleId="137650953"
></div>
</div>
</div>
<div class="ad hidden-xs">
<div>
<div class="ad-widget" id="div-gpt-ad-13" adtype="default" data-ad-policy="onPageLoad" atf="n"
oom="y"
pkg="None"
defaultsize="Large"
Small = "300x250"
Medium = "300x250"
Extra-Small = "None"
Large = "300x250"
articleId="137650953"
></div>
</div>
</div>
</div>
</div>
<script type="text/javascript">
/*
look for elements with classes in the format of
reorder_<id of target container element>_<position>
e.g. reorder_story-target_3 would be moved after
the 3rd child element of #story-target.
If there aren't enough child elements,
(e.g., targeting the 7th element of a 4-paragraph story)
jQuery won't move it.
*/
var $document = $document || $(document);
var reorderRegEx = /\breorder_([a-z0-9\-]+)_(\d+)/;
var reorderFunc = function ( index, element ) {
var classes = element.className;
var parts = reorderRegEx.exec(classes);
$(document.getElementById(parts[1])).find('>div>:nth-child(' + parts[2] + ')').after(element);
};
$('.reorder').each(reorderFunc);
$document.ready(function () {
// And now actually show the related content, if we should.
// Except this actually hides it if we should. ¯\_(ツ)_/¯
if ( $("#related-gallery").children().length == 0 ) {
$("#related-gallery").hide();
} });
</script>
<script type="text/javascript">
var $window = $window || $(window);
var $document = $document || $(document);
var isSticky = false;
$document.ready(function() {
var $shareTools = $('.share-tools-wrapper');
var $commentingContainer = $(document.getElementById("commenting-container"));
var $storyBody = $(document.getElementById("story-body-items"));
var stickyTools = function () {
var scrollTop = $window.scrollTop(),
storyBodyTop = $storyBody.offset().top - 50,
commentingTop = $commentingContainer.offset().top;
/* Check if user scrolls to the share tools but grab it 50px early
* to accommodate the top: 50px CSS once sticky'd (this eliminates
* the slight jump in the beginning).
*/
if ( isSticky === false && scrollTop > storyBodyTop && scrollTop < commentingTop ) {
isSticky = true;
return $shareTools.toggleClass('sticky-tools');
}
if ( isSticky === true && ( scrollTop >= commentingTop || scrollTop < storyBodyTop ) ) {
isSticky = false;
return $shareTools.toggleClass('sticky-tools'); }
};
stickyTools();
$window.on("scroll", stickyTools);
//Story Numberlines
var rearrangeHighline = function() {
var $this = $(this);
var $leadIn = $this.find('.ng_number_leadin').detach();
$this.wrapInner('<span></span>');
$this.prepend($leadIn);
};
$('.highline-number').find('p').each(rearrangeHighline);
});
</script>
</section>
<div class="container " >
<div class="ad ad-sense">
<div>
<div class="ad-widget" id="div-gpt-ad-14" adtype="default" data-ad-policy="onPageLoad" atf="n"
pkg="m"
defaultsize="Large"
Small = "300x250"
Medium = "300x250"
Extra-Small = "300x250"
Large = "300x250"
articleId="137650953"
></div>
</div>
</div>
</div>
<footer class=" " >
<div class="container">
<div class="ad">
<div>
<div class="ad-widget" id="div-gpt-ad-15" adtype="default" data-ad-policy="onPageLoad" atf="n"
pkg="None"
defaultsize="Large"
Small = "728x90"
Medium = "728x90"
Extra-Small = "300x250"
Large = "728x90"
articleId="137650953"
></div>
</div>
</div>
</div>
<div id="footer"
>
<header id="footer-logo"
>
<div class="container text-center">
<a href="http://www.flkeysnews.com/" target="_top"><img src="http://www.flkeysnews.com/static/images/flkeysnews/logo-sm.png" alt="Keynoter Publishing Company | flkeysnews.com" class="img-responsive"></a>
</div>
</header>
<div class="container hidden-xs">
<div class="row " >
<div class="col-sm-12 ">
<div id="footer-columns"
>
<div class="row " id="footer-menu-columns">
<div class="col-sm-3 footer-column border-right border-xs-remove-right">
<h2 class="heading">
<a href="http://#collapseOne">
Subscriptions
</a>
</h2>
<ul class=" footer-menu">
<li>
<a href="/customer-service/subscription/#navlink=mi_footer">
Subscriptions
</a>
</li>
</ul>
</div>
<div class="col-sm-3 footer-column border-lg-right">
<h2 class="heading">
<a href="http://#collapseTwo">
Site Information
</a>
</h2>
<ul class=" footer-menu">
<li>
<a href="/customer-service/#navlink=mi_footer">
Customer Service
</a>
</li>
<li>
<a href="/customer-service/about-us/#navlink=mi_footer">
About Us
</a>
</li>
<li>
<a href="/customer-service/archives/#navlink=mi_footer">
Archives
</a>
</li>
</ul>
</div>
<div class="col-sm-3 footer-column border-right border-xs-remove-right">
<h2 class="heading">
<a href="http://#collapseThree">
Social, Mobile & More
</a>
</h2>
<ul class=" footer-menu">
<li>
<a href="https://www.facebook.com/pages/KeysNetcom-Website-for-The-Reporter-and-The-Keynoter-newspapers/120937634650195" target="_blank">
Facebook
</a>
</li>
<li>
<a href="https://twitter.com/KeysInfoNet" target="_blank">
Twitter
</a>
</li>
<li>
<a href="/customer-service/newsletter-signup/#navlink=mi_footer">
Newsletters
</a>
</li>
</ul>
</div>
<div class="col-sm-3 footer-column">
<h2 class="heading">
<a href="http://#collapseFour">
Advertising
</a>
</h2>
<ul class=" footer-menu">
<li>
<a href="http://keysnet.travidia.com/ROP/Categories.aspx" target="_blank">
Find&amp;Save Local Shopping
</a>
</li>
</ul>
</div>
</div>
<div class="row " id="footer-legal">
<ul class=" footer-menu-legal">
<li>
<a href="/customer-service/copyright/#navlinks=footer" target="_top">
Copyright
</a>
</li>
<li>
<a href="/customer-service/privacy-policy/#navlink=mi_footer" target="_top">
Privacy Policy
</a>
</li>
<li>
<a href="/customer-service/terms-of-service/#navlink=mi_footer" target="_top">
Terms of Service
</a>
</li>
</ul>
<script>
jQuery('#footer #footer-columns .heading > a').each(function(){ $(this).attr('href',$(this).attr('href').split('//')[1]);})
</script>
</div>
</div>
</div>
</div>
</div>
<div id="accordion"
class="visible-xs panel-group">
<div class="panel">
<div class="panel-heading">
<h2 class="heading">
<a href="http://#collapseOne">
Subscriptions
</a>
</h2>
</div>
<div id="collapseOne"
class="panel-collapse collapse">
<div class="panel-body">
<ul class=" footer-menu">
<li>
<a href="/customer-service/subscription/#navlink=mi_footer">
Subscriptions
</a>
</li>
</ul>
</div>
</div>
</div>
<div class="panel">
<div class="panel-heading">
<h2 class="heading">
<a href="http://#collapseTwo">
Site Information
</a>
</h2>
</div>
<div id="collapseTwo"
class="panel-collapse collapse">
<div class="panel-body">
<ul class=" footer-menu">
<li>
<a href="/customer-service/#navlink=mi_footer">
Customer Service
</a>
</li>
<li>
<a href="/customer-service/about-us/#navlink=mi_footer">
About Us
</a>
</li>
<li>
<a href="/customer-service/archives/#navlink=mi_footer">
Archives
</a>
</li>
</ul>
</div>
</div>
</div>
<div class="panel">
<div class="panel-heading">
<h2 class="heading">
<a href="http://#collapseThree">
Social, Mobile & More
</a>
</h2>
</div>
<div id="collapseThree"
class="panel-collapse collapse">
<div class="panel-body">
<ul class=" footer-menu">
<li>
<a href="https://www.facebook.com/pages/KeysNetcom-Website-for-The-Reporter-and-The-Keynoter-newspapers/120937634650195" target="_blank">
Facebook
</a>
</li>
<li>
<a href="https://twitter.com/KeysInfoNet" target="_blank">
Twitter
</a>
</li>
<li>
<a href="/customer-service/newsletter-signup/#navlink=mi_footer">
Newsletters
</a>
</li>
</ul>
</div>
</div>
</div>
<div class="panel">
<div class="panel-heading">
<h2 class="heading">
<a href="http://#collapseFour">
Advertising
</a>
</h2>
</div>
<div id="collapseFour"
class="panel-collapse collapse">
<div class="panel-body">
<ul class=" footer-menu">
<li>
<a href="http://keysnet.travidia.com/ROP/Categories.aspx" target="_blank">
Find&amp;Save Local Shopping
</a>
</li>
</ul>
</div>
</div>
</div>
<div class="panel">
<div class="panel-heading">
<h2 class="heading">
<a href="http://#collapseFive">
More
</a>
</h2>
</div>
<div id="collapseFive"
class="panel-collapse collapse">
<div class="panel-body">
<script>
jQuery('#footer #accordion .heading > a').attr({'data-toggle':'collapse','data-parent':'#accordion'}).each(function(){ $(this).attr('href',$(this).attr('href').split('//')[1]);})
</script>
<ul class=" footer-menu-legal">
<li>
<a href="/customer-service/copyright/#navlinks=footer" target="_top">
Copyright
</a>
</li>
<li>
<a href="/customer-service/privacy-policy/#navlink=mi_footer" target="_top">
Privacy Policy
</a>
</li>
<li>
<a href="/customer-service/terms-of-service/#navlink=mi_footer" target="_top">
Terms of Service
</a>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
<script type="text/javascript">
/* <![CDATA[ */
var google_conversion_id = 968074018;
var google_custom_params = window.google_tag_params;
var google_remarketing_only = true;
/* ]]> */
</script>
<script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js">
</script>
<noscript>
<div style="display:inline;">
<img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/968074018/?value=0&guid=ON&script=0"/>
</div>
</noscript>
<div class="hidden">
<div>
<div class="ad-widget" id="div-gpt-ad-16" adtype="default" data-ad-policy="onPageLoad" atf="y"
pkg="a"
defaultsize="Extra-Small"
Small = "None"
Medium = "None"
Extra-Small = "300x75"
Large = "None"
articleId="137650953"
></div>
</div>
</div>
<div id="floorboard"
class="hidden-xs">
<div>
<div id="floorboard_outer">
<div id="floorTagWrapper" style="display:none;">
<div class="ad-widget" id="div-gpt-ad-17" adtype="floorboard" atf="y" pkg="a"
defaultsize="Large" data-ad-policy="onPageLoad"
Small='285x70'
Medium='285x70'
Extra-Small='None'
Large='285x70'
articleId='137650953'
></div>
</div>
</div>
</div>
</div>
</footer>
</div>
<!-- Render Footer from Escenic or WPS based on switch-->
<script type="text/javascript">
/* Front end properties configured in nursery */
var FrontEndConfig = {"media.jwplayer.script.location":"http://static.mcclatchyinteractive.com/escenic/jwplayer-7.1.4/jwplayer.js","media.jwplayer.hls.mimeTypes":"vnd.apple.mpegURL,application/x-mpegURL","audioPlayer":"mediaelement","media.jwplayer.sharing.enabled":"true","videoPlayer":"jwplayer","media.jwplayer.options.primary":"html5","media.jwplayer.ga.enabled":"true ","media.jwplayer.hls.enabled":"true","media.jwplayer.key":"tTakaWDwaA/5t6sLfLhYBB4EfEa1ETrJDYnTPw=="};
if (typeof(FrontEndConfig) == 'undefined') {
FrontEndConfig = {};
}
FrontEndConfig.rootURL = "http://www.flkeysnews.com/";
/* Client-side device detection */
var WFClientTypeDef = {"extraSmall":"(max-width: 767px)","medium":"(min-width: 992px) and (max-width: 1199px)","large":"(min-width: 1200px)","small":"(min-width: 768px) and (max-width: 991px)"};
var imageSizes = [80, 160, 200, 320, 400, 480, 560, 640, 720, 768, 960, 1080, 1140];
$(function(){
$.each(FrontEndConfig, function(key, value) {
/* Regular properties other than JW Player setup options
are being processed here */
if (key.indexOf('media.jwplayer.options') < 0) {
FrontEndConfig[key] = WFUtils.parseStringToJSONObject(value);
}
});
});
</script>
<script type="text/javascript"
src="http://www.flkeysnews.com/static/js/wps-wf-site-1.0.101-bbdd684-min.js"></script>
<script type="text/javascript" >
mi_Ads.env.init();
</script>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="http://ece-logger.nandomedia.com:8083/analysis-logger/Logger?rt=1&ctxId=60692&contextPath=53107-53142-60682-60692-&pubId=112&cat=&meta=read-story&objId=137650953&type=article&title=Jules+is+a+great+option+on+a+windy+day&url=http%3a%2f%2fwww.flkeysnews.com%2fsports-outdoors%2foutdoors%2fdiving%2farticle137650953.html&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="http://ece-logger.nandomedia.com:8083/analysis-logger/Logger?rt=1&amp;ctxId=60692&amp;contextPath=53107-53142-60682-60692-&amp;pubId=112&amp;cat=&amp;meta=read-story&amp;objId=137650953&amp;type=article&amp;title=Jules+is+a+great+option+on+a+windy+day&amp;url=http%3a%2f%2fwww.flkeysnews.com%2fsports-outdoors%2foutdoors%2fdiving%2farticle137650953.html" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script>
var trackerConfig = null;
if (typeof {} != 'object') {
trackerConfig = '{}';
trackerSend = 'send';
}
else {
trackerConfig = {};
if (!trackerConfig.hasOwnProperty('name')) {
trackerConfig.name = 'wf';
}
trackerSend = trackerConfig.name + '.send';
}
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-3858463-1', trackerConfig);
ga(trackerSend, 'pageview');
</script>
<script type="text/javascript">
/*Device width fix for Windows Phone 8 and IE 10*/
if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
var msViewportStyle = document.createElement("style");
msViewportStyle.appendChild(
document.createTextNode(
"@-ms-viewport{width:auto!important}"
)
);
document.getElementsByTagName("head")[0].appendChild(msViewportStyle)
}
</script>
<script type="text/javascript">
mi.pageInfo.setConf("chartbeat.uid", 62447);
</script>
<div id="mistatstag" style="display:none;">
<script type="text/javascript" src="http://media.flkeysnews.com/mistats/products/escenic_s_code.js"></script>
<script type="text/javascript" src="http://media.flkeysnews.com/mistats/products/escenic.js"></script>
<script type="text/javascript" src="http://media.flkeysnews.com/mistats/finalizestats.js"></script>
</div>
<!-- Lotame Tracking Tag -->
<script src="http://tags.crwdcntrl.net/c/7441/cc.js?ns=_cc7441" id="LOTCC_7441"></script>
<script>_cc7441.bcp();</script>
</body>
</html>
